tengo un problema por favor necesito su ayuda urgente

Tema en 'Servidores de Mu Online' iniciado por murasta, 4 Feb 2010.

  1. mur

    murasta
    Expand Collapse
    Recluta

    Mensajes:
    17
    Me Gusta recibidos:
    0
    cree un server season 4 me levanta todo fino pero cuando me quiero loguiar para entrar al server me sale un cartelito que me dice version deberia ser actualizada, por favor diganme qye podria ser por favor gracias
     
  2. goc

    gocho1320
    Expand Collapse
    Recluta

    Mensajes:
    9
    Me Gusta recibidos:
    0
    porque estas utilizando un cliente de otra version dime que version de mu creaste la version de los files y yo te buscare el cliente correspondiente
     
  3. mur

    murasta
    Expand Collapse
    Recluta

    Mensajes:
    17
    Me Gusta recibidos:
    0
    bueno men yo estoy usando Files 1.05v+180Items y ahy mismo en el post de esos files salen los cliente q usa esos files los descarge tambien dan un parche, osea q deberia ser esos cliente, pero no c por q me sale ese error
     

Compartir esta página