Tengo un proglema con los servers privados

Tema en 'MapleStory' iniciado por Mikkkiii, 9 Abr 2010.

  1. Mik

    Mikkkiii
    Expand Collapse
    Recluta

    Mensajes:
    48
    Me Gusta recibidos:
    0
    JUEGO A EMS, PASA ALGO ?
    CUANDO ME VOY A DESCARGAR UN SERVER ME SALE ESTO CUANDO ES .RAR ME SALE KE ME FALTA UN PROGRAMA O ALGO NOSE COMO WZMSS.DLL

    UNA VES TAMBIEN ABRI UNO Y CUANDO LE DI A PLAY ME SALIA :
    550 NOSEKE
    500: NOSEKE NOSEKE...
    EN INGLES..
    :sad: YO KIERO JUGAS A LOS SERVERS PERO NOSE KE ASER PARA ABRIRLOS:
    AYUDA PLIS
    LA VERSION DEL SERVIDOR ME DA IGUAL SI ES V62,V75 O LA KE SEA :si:

    GRÁSIAS<<<<
     
  2. Mik

    Mikkkiii
    Expand Collapse
    Recluta

    Mensajes:
    48
    Me Gusta recibidos:
    0
    Si ase falta me descargo el maple global
     
  3. ala

    alametix21
    Expand Collapse
    Cabo

    Mensajes:
    128
    Me Gusta recibidos:
    2
    Hunnn amigo creo que te puedo ayudar.. Voy agregarte para ver que podemos hacer con tu problema..
     
  4. dra

    dray190
    Expand Collapse
    Subteniente

    Mensajes:
    426
    Me Gusta recibidos:
    0
    prueba bajar esto
     
  5. Dem

    Demoniexor
    Expand Collapse
    Capitán

    Mensajes:
    798
    Me Gusta recibidos:
    1
    mira creo q estas usando el cliente del EMS para jugar los servidores privados cosa q yo nunk e provado, pero creo q no sirve ese cliente

    para poder jugar un cleinte privado tienes q tener obligatoriamente un cliente q haya sido del GMS ya q creo q no son =les con los wz.dll o algo asi

    espero respuesta =)
     

Compartir esta página