ultima ayuda porfavor :)

Tema en 'Servidores de Mu Online' iniciado por kilsi, 17 Oct 2009.

  1. kil

    kilsi
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0
    bueno como veran ya tengo el servidor online detantos ezfuerzo q ise pero haora salio otro problema cuando kiero abrir el editor maker miren lo que me sale http://img15.imageshack.us/i/holaa.png/

    y kisiera saber como hago para uqe las gente pueda ver mi pagina web de mu gracias eso es todo el que responda mi pregunta y me ayude les dar emsi gracias
     
  2. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    647
    Me Gusta recibidos:
    23
  3. kil

    kilsi
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0
    si pero cuando kiero intalar el framenwor 3.0 me dice que nesesito el servicio bist
     
  4. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    647
    Me Gusta recibidos:
    23
  5. kil

    kilsi
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0
    men otra cosa la pagina de lso framenwor esta caida no abre
     
  6. kil

    kilsi
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0
    no me abren esa pagian q pasaste :S
     
  7. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    647
    Me Gusta recibidos:
    23
    Ami si me habren las paginas esas ,creo que tu tienes problemas con

    tu Computadora , sera mejor que te fijes cual es el problema de tu Pc

    porque la paginas Andan bien
     
  8. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    descarga el 3.5 y para la web q modem o router tenes?
     
  9. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    647
    Me Gusta recibidos:
    23

    Esta bien pero no estamos hablando de web , si no que de MuMaker

    y les requiere los Net FrameWork , una vez instalados no va a tener

    mas problemas con el MuMaker , y la web no le abre asique no se sabe ps :pensando:
     
  10. kil

    kilsi
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0
    men me podria spasar el framenwor q nesesito por otra pagina de descarga porque t ejuero q esa no me abre sale que no se encuentra disponible
     
  11. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    647
    Me Gusta recibidos:
    23
  12. Gok

    Gokussj
    Expand Collapse
    Recluta
    Usuario VIP

    Mensajes:
    12
    Me Gusta recibidos:
    3
    fijate si este te sirve Enlace Removido
     
    #12 Gokussj, 17 Oct 2009
    Última modificación por un moderador: 1 Dic 2013
  13. kil

    kilsi
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0

    men la intalacion de framenwor es de microsft como ya dije esa pagina no ame abre en mi pc y no se itnal ningun programa ya intente con ese q me pasaste pero si me pasaras la carpeta de tu framenwor si la aceptaria normal gracias
     
    #13 kilsi, 18 Oct 2009
    Última modificación por un moderador: 1 Dic 2013
  14. MPunK

    MPunK
    Expand Collapse
    ~Gambetero+
    Super Moderador

    Mensajes:
    647
    Me Gusta recibidos:
    23
  15. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    tenes windows desatendido o uno no validado como original?
     
  16. kil

    kilsi
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0
    no me sirvo no me sale la pagina no me pueden pasar ya la carpeta intalada por favor?
     
  17. kil

    kilsi
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0
    bueno ya intale la ultima version del framenwork y me sigue tirando el mismo errorr
     
  18. Fro

    Frostmourne
    Expand Collapse
    Comandante
    Usuario destacado

    Mensajes:
    2.643
    Me Gusta recibidos:
    2
    bue q yo sepa los unicos NET Framework q sirven son el 1 y el 2, los demas es para tenerlos actualizados
     
  19. kil

    kilsi
    Expand Collapse
    Recluta

    Mensajes:
    20
    Me Gusta recibidos:
    0
    bueno men ese ya lo tengo el unico q no tengo es el 3.0 porque me dice que tengo que acitvar el servicio bist
     

Compartir esta página