ya no funka el hack o lo que hise configuracion esta mal ACPI

Tema en 'Rakion' iniciado por alfa29, 19 Jun 2008.

  1. alf

    alfa29
    Expand Collapse
    Recluta

    Mensajes:
    10
    Me Gusta recibidos:
    0
    cuando pongo todo normal el hack y entro al rakion no me sale nada manes porq me podrian desir porfa manes esta algo mal o ya no funciona el hack???:arriba: respondan porfa
     
  2. jua

    juanuski
    Expand Collapse
    Soldado Raso

    Mensajes:
    91
    Me Gusta recibidos:
    0
    sera porque se actualizo rakion otra vez?
     
  3. Ger

    GerardO
    Expand Collapse
    Cabo

    Mensajes:
    127
    Me Gusta recibidos:
    1
    i q tiene q ver kon ACPI? :S
    weno...
    en too kaso si no t funkn los hackz trata d leer bn las instrucciones i cheka q el hack sea d akuerdo a la fexa actual
    salu2 i suert!
     
  4. Jam

    Jamon
    Expand Collapse
    Cabo

    Mensajes:
    154
    Me Gusta recibidos:
    2
    Pss man rakion actualizo... y para mi fue muy frustrante XDD lo acababa de bajar!! mi primer hack! y se actualizo y lo perdi xddd
     
  5. For

    Forsaken
    Expand Collapse
    Teniente Coronel
    Usuario destacado

    Mensajes:
    1.480
    Me Gusta recibidos:
    1
    Bueno me di cuenta que el Modo ACPI no es nesesario, bueno para mi yo por ahora estoy usando normalmente casi todos los hack :D
     
  6. jho

    jhosua123
    Expand Collapse
    Cabo

    Mensajes:
    143
    Me Gusta recibidos:
    0
    TODO HACK ENTRA!! SOLO HAGAN SIEMPRE LO MISMO xD LA CONFIGURACION Y ESO CO EL THUNDER TODO DA xD
     
  7. sta

    sta_152
    Expand Collapse
    Soldado Raso

    Mensajes:
    99
    Me Gusta recibidos:
    0
    a mi no me frezea los ct no se por que si lo ago mal o el ct ya n o funca bueno tratare con otros o talvez sacan con injertor taria mejor :D
     

Compartir esta página