[1.5A]Error al ejecutar Fix Scfdb3

Tema en 'Servidores de Mu Online' iniciado por GerxD, 18 Ene 2010.

Estado del tema:
Cerrado para nuevas respuestas
  1. hola! tengo este error del Fix Scfdb3... ayer cuando formatie la pc por un virus ya q no lo podia borrar
    despues de a ver instalado el windows xp estaba creando mi mu ya tenia todo listo, cuando voy a ejecutar
    Fix Scfdb3 me sale este error si alguien me ayuda estare muy agradesido.. Busco adm con experiencia en crear mu
    (tengo teamviewer 5)


    [​IMG]








    Atte: GerxD
     
  2. instala todos los NET Frameworks (desde el 1.0 hasta el 3.5)
     
  3. voy a ver si ai anda si no te aviso dale!
     
  4. una pregunta antes de formatiar la pc tenia el FrameWork hasta 2.0 y me anda bien el mu por q ahora tengoq bajar los otros FrameWork ?
     
  5. tienes q tener todos para q te ande mejor, pero con el 2.0 te andara, pero es mejor tener todos
     
  6. no no anda sige igual... que hago?
     
  7. mira aca te dejo una imagen de lo q me sale

    [​IMG]
     
  8. para mi que se vio afectada por el virus ya que algunos virus te inutilizan las aplicaciones y te quedan inutiles, te aconsejo que bajes otros files qeu no pesan nada y saque el archivo que te hace falta pro ejemplo bajate los files ask-server mios y sacalo y proba si te anda.
     
  9. no probe y no anda
     
  10. entonces es tu S.O. usa un XP Service Pack 2
     
  11. buenas amigos les escribo para saber si por fin consiguieron la solucion del problema y me podrian desir cual fue la solucion ya q mi servidor presenta el mismo error
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir