-/*Ayuda con mi servidor

Tema en 'Servidores de Mu Online' iniciado por joseleal, 27 Ago 2009.

  1. Miren tengo un servidor 99b perome surje un problema cuando abro el server por link y por up y intento entrar en el mu online me dice has sido desconectado del servidor, y aparece un mensaje en CS que dice que se ah tenido que cerrar por errores 185.. o por ahy va y dice arriba on que puede etar pasando

    preguntas:
    mesaca del juego y me sale todo bien

    Nuevo error:
    El gameserver se Queda ner blanco y me sale un error en chino
    El conection server Cuando entro al client me daun error 183 y tengo desconectado el antiviruz y todas las ip bien y asta utilize el ip changer por si als moscas

    todo aprece bien y cuando veo pufff elerror porfavor ayuda
     
  2. El Error en "Chino" son las ips y tambien los spots y shops , si usas MuFacil

    volve a instalar los files ,todo de vuelta y prendelo sin modificar nada ,,

    y decime que resultado te da
     
  3. No la priemra vez lo ise manual, pero no mer servia y utilize el mufacil com mi muserver y ya no me da el error aora cuando prende el CS inicia el port 55557 pero cuando va a inici<r elotro dice blind error game server pero dice todo bien y sigue apareciendo el game server blanco y utilizemuip changer el de mu facil yel manual
     
  4. Borra los Spots y Shops y prendelo otra vez , y volve a cambiar las ips

    pero esta vez pone la Ip Lan (osea la 192.xxx.xxxx) aver que resultado te da

    Edit : Osea borra los shosp y spot sacalo lo que contiene adentro

    PD : Los Spots borralo con MonsterFacil :eek:ki:
     

Compartir