[Ayuda]Con Mi Web Tengo la 0.8

Tema en 'Servidores de Mu Online' iniciado por D3rEk12, 11 Feb 2010.

  1. Xicos Tengo la 0.8 y no me deja entrar a el panel de administracion:abajo::abajo: que hago para que me deje entrar??? :adios:
     
  2. Fijate si en la carpeta del appserv o xxamp tenes el archivo "administrator.php" :) y en tu navegador pone

    localhost/administrator.php y ahi te va a pedir unos datos ;) ponelos y listo te entra :D
     
  3. Men No Me Sirvio Me Dice Internet Explorer no puede mostrar la página web
     
  4. Mandame un MP con tu msn qe te lo arreglo en 2 tokes xD

    xq sin ver el error mucho no se puede acer ;)

    bye.-
     
  5. fijate el archivo del administrator.php a lo mejor dice administrador.php .. entra a donde esta tu web xamp o appserver y fijate con k nombre esta y lo pones en el explorador

    O mejor usa esa web la 0.9

    MuWeb 0.9 Stylo PyroMu By ShacaxD
     

Compartir