ayuda mu web 0.8

Tema en 'Servidores de Mu Online' iniciado por simon1314, 27 Abr 2011.

  1. hola ke tal creo ke me van a regañar por hacer tantos post pero es ke no me hayo siempre tengo problemas

    ahora tengo otro problema resulta ke ante estaba con mu web 0.9 pero cm me daba problemas desidi pasarme a la 0.8 ii tambn me da problemas me dice esto

    [​IMG]

    y noc aki no tengo idea ke sucede
     
  2. Que Usas Xampp o Appserv?
     
  3. estoii usando xampp 1.7.0
     
  4. edita el php.ini ya Viste??
     
  5. segi con la muweb 0.9 en tu post anterior te dieron una solucion y es mas segura la 0.8 es re insegura
     
  6. vertale iia intente editar el php ii me sigue el problema ii no kiero volver a la 0.9 xq me carga obtinado mas vien estoii penzando en cambiar a una vieja como la krrocho o algo asi
     
  7. Men Cambiate Al xampp Mas Completo q es el 1.6.8 Aqui Te Dejo El Link Ya Viene Con El php.ini editado no te dara ningun error yo instalo todo tipo de web cn este servidor web xampp 1.6.8 Sin Mas Q Decir el Link Pruebalo te lo recomiendo


    http://gratis.net/xampp-1-6-8-final/

    Y Aqui Una Guia Para Activar El Zend Optimizer En El Xampp

    Primer paso:

    Descargar XAMPP 1.6.8

    Segundo paso:
    Ir a c:\xampp\apache\conf\httpd.conf buscan lo siguiente #LoadModule rewrite_module modules/mod_rewrite.so y le quitan #.

    Tercer paso:

    Ir a c:\xampp\apache\bin\php.ini y buscan lo suguiante ;extension=php_gd2.dll y le quitan las ;

    Cuarto paso:

    Ir a c:\xampp\apache\bin\php.ini y buscar lo siguiente zend.ze1_compatibility_mode = Off y le ponen On

    Quinto paso:

    Ir a c:\xampp\apache\bin\php.ini y buscar lo siguiente zend_optimizer.enable_loader = 0 y lo cambian por 1

    Sexto paso:

    Ir a c:\xampp\apache\bin\php.ini y buscar lo siguiente ;extension=php_zlib_filter.dll bueno ya saben que sacarle

    Septimo paso:

    Ir a c:\xampp\apache\bin\php.ini y buscar lo siguiente;extension=php_mssql.dll Y Sacas La ;

    Bueno Eso Es todo.:adios::adios:
     
  8. bueno tonces usa mucore porq si pones kchorro o muweb 0.8 te van a hackear la web se te editan y te la pueden cerrar
     
  9. Te Funciono La Guia Cierto=? Bueno Ojala Se Te resolviera El Problema..
     

Compartir