Ayuda plis!

Tema en 'Servidores de Mu Online' iniciado por chulian, 8 Ago 2009.

  1. Holas manes les vengo a pedir
    si me ayudan a crear un servidor de mu season 4
    porqeu yo segui muchos pasos mire videos y llege a la parte de que lo pongo up
    al momento de entrar al server no me aparece el cartelito para logearme y entrar :S
    Weno si me podian ayudar muchas gracias :sad:
     
  2. Hola , Bueno Mira Primero te diria que te fijes el error que te tira y si

    me subis una imagen te ayudo dale?

    Chaoo.-
     
  3. No pero no es un error viste cuando entras al mu que te tenes que logear ni me aparece el el cartel para logearme :S
     
  4. Si es la IP Del Main.exe fijate en el aporte de eviljairo te dice como editar , la ip del main.exe

    es el error del main.exe no es error del MuStartUp
     
  5. Mira ahi consegui la imagen
    pero capas que es otra cosa
    o no se pero yo tengo menos computacion que no seque
    porque cuando entro en un season 4 osea el cliente.activo todo
    y cuando entro al season 4 le cambie la ip con el edit nose que a mi ip guardo todo entro y pasa eso
     
  6. Al Main.exe le pusiste la ip loca o la de internet?

    si le pones la de internet , ponele la local y aver que tal

    PD : AL server prendelo con la ip local
     
  7. si probe con las dos
    entre en google le pue mi ip y puse esa despues
    puse esa que escribis simbolos del sistema escribis ipconfig y te sale otra esa tmb le puse y nada. o si no si me podes decir como crear un server de mu sea la version que sea desde el princio y si es medio facil mejor xD
     
  8. Claro que si , en cualquier version la gente entra

    te recomiendo la 0.99b+

    que es muy recomendable hoy en dia
     
  9. vos sabes como crear esa version de mu?.
    pero empesando desde 0
     
  10. Claro que si pero mira , te recomiendo que descargues el cliente 0.99b

    despues descargas el MuFacil y seguis esos pasos es muy facil en instalar las cosas

    prendes el server y entrar

    EnJoin in the server!!
     
  11. me pasas los links y las guias porfa ;) pero todo bien asi como es porque no kiero tener mas problemas ni nada hace casi 3 dias toy con esto no doy mas haha
     
  12. Si no te aparece el login es que estas configurando mal el cs man
     
  13. yo opino los mismo el problema es el cs cheka bien las ips:adios:
     
  14. noc creo que si abres los puertos 44405 55901 puede ser que te entree xD.!
     
  15. mmm no tiene nada que ver con los puertos porque si lo esta probando en lan no es necesario que tengas los puertos activados en el router
     
  16. proba el tema de la version del cs que sea compatible con el cliente man son detalles que tenes que tener en cuenta siempre
     
  17. Usa la ip 127.0.0.1 en vez de la LAN.
     

Compartir