Ayuda

Tema en 'Servidores de Mu Online' iniciado por SpeeD, 7 Sep 2009.

Estado del tema:
Cerrado para nuevas respuestas
  1. Bueno mi ayuda es Que cuando entro a mi server no me sale nada y ya edite mi server bien :S estoy cansado no se es vercion 1.5c me guie con los Files de EvilJairo

    Foto

    [​IMG]
     
  2. Estos files tienen muchos bugs y eso que tienen soluciones aun asi tiene bugs cualquiera duda no mas dime para poder brindarte mi ayuda otra cosa se mas explicativo si quieres te ayudo via teamviewer
     
  3. Eso no es un Bug.. solo que puso mal su ip y no-ip
     
  4. si jeje no es bug te fijaste en lag data ,common loc? si tenes el ip 127.0.0.1
    si lo tenes entonces volve desde el comienso se cambia ips en mapserverinfo,connectserverdata esos por tu no-ip si te aparece 127.0.0.1 no lo cambies
     
  5. Trexz
    Eso no es un Bug.. solo que puso mal su ip y no-ip
    llmattll
    si jeje no es bug te fijaste en lag data ,common loc? si tenes el ip 127.0.0.1
    si lo tenes entonces volve desde el comienso se cambia ips en mapserverinfo,connectserverdata esos por tu no-ip si te aparece 127.0.0.1 no lo cambies



    SI NO SE DIERON CUENTA NO MAS LE ESTABA DANDO UN CONSEJO QUE NO USARA ESOS FILES YA QUE TIENE MUCHOS BUGS Y LE BRINDE MI AYUDA PARA CUALQUIERA DUDA QUE TUBIERA CON ESOS FILES!!
     
  6. Esos files los prove y tienen bugs pero no muchos
     
  7. Ok Ok Gente aver aclaremos , el problema que tiene son las ips

    sobre los bugs no creo que al levantar un server por tener bugs

    no se pueda levantar es insolito eso bueno,como dije antes

    cierro el post ya cambio de version me comunico por correo


    Thread Closed.-
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir