Ayuda!

Tema en 'MapleStory' iniciado por GnxD, 29 Abr 2009.

  1. entro al maple normal me loggeo y despues de un rato me bota... antes pasaba asi tmb pero le cambiaba la compatibilidad y funcionaba normal. pero ahora con el nuevo shield ya no puedo , se me cierra.
    Si alguien le ocurre lo mismo o si sabe q puede hacer me diga xfas!!! T-T
     
  2. 1° opcion Descargalo de vuelta.

    2° Desactiva tu Firewall
     
  3. como dice aaron desactiva el firewall eso causa muxos problemas :si:
     
  4. ya desactive el firewall pero sigue igual, se me cierra a cada rato!!
     
  5. a mi tmb m sta pasando lo mismo :snif: que puedo hacer maldita sea :martillo:
     
  6. :ayayay: ayayay!
    ntra inicio ---> Panel de control ---> Firewall de windowns ---> Desactivado (no recomendado) ....y Listo!
    :eek:ooh: tan facil no puede ser!?? :^^:
    Spero k te haya servido de Ayuda :cool:
     
  7. Pero de todos modos aun no puedo ntrar a Maple :snif:
    rare la 2da Opcion* :baboso:
     
  8. GzPorni.

    Hay un boton para editar el mensaje me imagino que lo sabes.

    No hagas doble post.

    y ya dijo que ya desactivo el Firewall y sigue igual.

    Saludos.
     
  9. Osp! no lo vi :¬¬:
    bueno ara que opcion pueda aver pra que ntre a Maple? decargarmelo de nuevo?? :snif:
    que aburrido! x Dios!:dry:
     
  10. yo ya me descargue de nuevo y sigue too igual... me sigue botando. desde q cambiaron de hackshield ya no entra normal. help?
     
  11. gracias x ahorrarme el sfuerzo d decargar ._.!
    pro la cosa es ...Cual es la Solucion pra ese problema d m....:sad:
     
  12. pense q con la nueva actualizacion del maple podria jugar normal... pero sigo con este maldito problema!! no se canza de botarme la xkeria! T-T help?!
    kizas le falta algun driver a mi compu o algo no se...
     

Compartir