Ayudenme con mi Maple

Tema en 'MapleStory' iniciado por zodika43, 28 Jul 2009.

  1. seguro que tienes todo abierto? asegurate que los tres puntos del server esten con codigo si ahy uno con cuadro negro el server no funciona.
     
  2. Si todo esta abierto, eso me pasa adentro en el juego cuando le hago click al admin me regresa al pagina de login.
     
  3. Prueva asiendote otro personaje puede que sea ese el problema... sino cambia de repack
     
  4. Me cree otra cuenta y tampoco entraba. Usaba el repack rev80, me baje la 76 y tampoco funciona. Me pasarias un repack para ver si funciona, plz.
    Gracias
     
  5. muestranos una foto de tus batch
     
  6. Viendo lo que veo todo es perfecto... cambia entonces de localhost o / Kikis
     
  7. man me pasas un pack o el q tu usaste?
    porfavor
     
  8. el pack tuyo funciona perfectamente los kikis son los que no funcionan
     
  9. man pero si los kikis no funcionarian, no me entraria el juego?
     
  10. porque hablan sin saber :neurotico:
    lo unico que le falta zodika43 es ejecutar todos los archivos .sql
    te explico mejor
    ese error sale porque no hay una coneccion entre tu base de datos y el server
    asegurate de abrir el archivo "DB" y poner tu usuario (root) y contrasena ahi.
    luego ejecuta todos los .sql que vienen en el repack q estes usando
    y asi se resolvera tu problema
     
  11. ya lo hice man, pero sigue iguial. Le doy clic al personaje y me regresa a la parte de login y no entro al juego.
     

Compartir