con mi web y puerto

Tema en 'Servidores de Mu Online' iniciado por D13g0, 1 Ene 2010.

  1. Miren ya abrì los puertos en mi router y en mi firewall, esta abierto el 8080 y mi puerto 80 aparece como invisible.

    Bueno lo siguiente es que yo tengo un router HUAWEI HG520s.


    Aver si me ayudan chicos les dejo una imagen de como he configurado los puertos me dicen si estan bien

    Viendo el archivo adjunto 10687
     
  2. en el router va el 8080 y el 80 en el firewall de windows
     
  3. Hice lo que dices , pero sigue igual :S, he configurado todo bien y seguì la guia del xampp.

    Tambien busquè otra guia en caso de que no sirva el puerto 80, para cambiarlo al pueto 8080 , y aun asì nada , no se ve :S
     
  4. en la pag del router tenes q poner 8080 en all y con tu ip privada y despues agregar en el firewall de windows el 80 dos veces tcp y udp despues instala la web y listo
     
  5. ahora si puse lo que me dijiste, aver prueba entrando a esta pagina: mu-kalinder.sytes.net

    Y si no se ve porfavor ayudame .
     
  6. para el ruter Wuawei tenes que ir a las opciones NAT y de ahi a REDIRECT una ves ahi creas una entrada nueva y pones tu ip y el puerto 80 TCP lueog haces lo mismo pero pones el 80 UDP y luego con el 8080 si queres.

    si te sirve dame las gracias.
     
  7. te pide un usuario y contraseña pero no se de q
     
  8. el modem Wawei te pide usuario y contraseña solo cuando entras despues nunca mas user y contraseña por lo general es admin - admin
     
  9. yo tengo huawei smartax mt 882 solo me pide contraseña cuando ingeso a 10.0.0.2/admin.html
     
  10. yo tambien cuando entro uso 192.168.0.1 te logues con Usuario= admin y Pass= admin y lsito tenes todas las configuraciones a tu dispociocion y para abrir un puerto recomindo que lo redirecciones desde NAT- Redirect y ahi poner la ip y el puerto desde 80 hasta 80 udp y tcp
     
  11. no yo tengo la web roja y no es esa contraseña y tampoco es el puerto el puerto q tengo es el 8080 y despues tenes q hacer algo mas y en el firewall de windows el 80 y me anda re bien
     
  12. mmmmm q raro, yo cuando abro el puerto 80 en mi router, se habre el puerto 8080 pero el 80 no, aver si me ayudan a hacer mi web con el puerto 8080, porfavor goku tu ayudame si puedes te envio mi msn por MP
     

Compartir