Configurar modo acpi

Tema en 'Rakion' iniciado por cristian_alser, 25 Jul 2008.

Estado del tema:
Cerrado para nuevas respuestas
  1. ya hice todos los pasos para configurar mi PC a modo ACPI,.
    pero esta es mi ultima duda ...es sobre la parte del blok de notas que hay que hacer y que palabra hay que poner exactamente..



    [​IMG]
     
  2. yo tambien tengo el mismo problema vi de un foro un video pero esa parte te caga no dice lo qe pone :mad:
     
  3. Para el modo ACPI no hay que tocar eso :p
    Miraron mi video?
    Yo no ise eso...... :policia:
     
  4. Asi Mira

    [boot loader]
    timeout=30
    default=multi(0)disk(0)rdisk(0)partition(2)\WINDOWS
    [operating systems]
    multi(0)disk(0)rdisk(0)partition(2)\WINDOWS="Microsoft Windows XP Professional" /
    noexecute=Alwaysoff /fastdetect

    Lo resaltado en negrita es lo fundamental
     
  5. muestreme tu video
     
  6. Manes ayuda plis

    bueno recien me arriesge a configurar en modo acpi pero el problema es que al reiniciar dos veses y luego activo el daengine y le doy en kernelkopi entonses la maquina se vuelve a reiniciar apareciendo la pantalla azul de nuevo . No no sirve esas configuracion del tuto o mi pc no soprota el modo acpi ayuda plis. Grax
     
  7. Ese problema aun no tiene solucion
    i tampoco se sabe
    muy bien porque es originada
    La vedad que yo vi en un foro
    que decia que era culpa del procesador
    i depende de
    los bits que tenga....
    Pero no creo yo digo que es un problema
    de memoria fisica i virtual..
    Perdon por no tener una solucion
     
  8. pero sin el modo acpi sirve el Vzla engine?
     
  9. existe un engine k no necesite el modo acpi???
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir