FILES 1.04x + 93 Item Nuevos

Tema en 'Servidores de Mu Online' iniciado por Guthy, 21 Nov 2009.

  1. Bueno.. voy a postear esto files que los probe hace poco.. aunque son un poco viejos, pero vale la pena :arriba:

    Ademas.. como el post anterior de la 1.04x, para algunoz no le andaban.. les aseguro que con este le ira de maravilla.. les digo porque los probe :D

    Aca unas imagenes.. son dos, pero te dicen muchas cosas :risa:

    [​IMG]

    [​IMG]

    Files + Mu Maker



    Cliente


    Parche Necesario


    DB


    GameServer_CS


    Porfavor.. cualquier Bug y Problema que tenga.. haganmelo saber :arriba:

    CREDITOS

    SCFMTJsEx
    [IG Team]
    Cora21 --> Por Ayudar a Fix y Crear entrada de MuMaker
    Teammudfenix --> Por Agregar Items Al Mumaker y Al Mu,(cliente) y corregir algunos bugs
    TimTrucho
    Snot
     
  2. Muy buenos files solo me falta el cliente mas nada ok !!!11
     
  3. Los Probare y te aviso si me andan :arriba:
     
  4. Euuu , DePorlasDudas no son el Del MuServerfacil LosFiles ?

    Porque Esos Files no me andan ...
     
  5. Naa Son los del MuServerFacil me Sigue Tirando error -.-"

    [​IMG]

    Me Salta el DataServer1 :negar:

    :sad:
     
  6. rodrigooo A MI ME ANDAN BIEN ESTOS FILES NO SON LOS DEL MUSERVERFACIL LOS FILES DE ESE SON RE BUG AL ENCENDER EL SERVER NO ME SALTO NINGUN ERROR SOLO ME FALTA EL CLIENTE PARA ENTRAR
     
  7. Los files me anda de 10.. no tube ningun problema al levantarlos.
     
  8. el mufacil no trae files 1.4x
     
  9. [​IMG]Hola man tengo un problema con el mumaker
    mira hoy en la maÑana estaba bien pero al formatear mi pc ya no daba mira no se q hacer DECIME Q PUEDO HACER O MANDAME UN MP CON TU CORREO PARA Q HABLEMOS MEJOR PORFAVOR CUALQUIERA
     
  10. configuraste bien el config.ini??
     
  11. Pues eso es por falta de Frameworks..
    si dices que formateaste la pc y ya no tiene nada . de seguro no instalaste los frameworks.
     
  12. MAN YA ESTA BIEN AHORA LO Q PASA ES CUANDO AL ABRIR ME SALE EL MENSAJE

    ERROR AL INICIAR SESION "sa" MOTIVO NO ESTA ASOCIADO UNA CONEXION DE SQL SERVER DE CONFIANZA
    Y NO SE POR Q SALE ASI SI ME PUEDEN AYUDAR MANDEME UN MP CON SU CORREO ASI LOS AGREGO Y LO ARREGLAMOS O SE CONECTAN A MI RED DE HAMACHI MuWolf1 CONTRA 123456 PORFA NESECITO AYUDA O ESTA MAL INSTALADO EL SQL SERVER PORFA MANES AVISEME O SI PUEDEN AGREGUEN A MI RED DE HAMACHI ESPERCIALMETE Trexz
     
  13. :risa::risa:

    Edita el mu maker con tu id y pass de tu SQL.
     
  14. Se man ya lo hize eso pero sigue saliendo el mismo error mira man agregame a mi red de hamachi y de ahi me haces por el teamviewer porfa man ayudame
     
  15. Pon una imgane para ver el error que te salta! :arriba:
     
  16. en el adm coorp cuando creaste el id y pass tamb tildaste system administrator y en acceso de base de datos tildaste la de muonline y ranking
     
  17. Perdon me Equivoque. xD
     

Compartir