Hopasai !!!!!!!!!!!!!1 ayudaaaaaaaaaa

Tema en 'Servidores de Mu Online' iniciado por AquaFox, 24 Sep 2008.

Estado del tema:
Cerrado para nuevas respuestas
  1. Hola hice lo q me ijiste pero no se como abiri los puertos por q tilde la opcion q me dijiste pero ahora se queda en runing ..T,TT,T
     
  2. Aca te dejo una guia de como abrir puertos en un router (te sera muy nesesario y me lo agradeceras por siempre xD):

    1. Abrir el Internet Explorer e ir a la siguiente dirección 192.168.1.1
    2. Te pedirá un Usuario: admin
    Contraseña: admin

    3. Entras en Other Setting luego en NAT.
    4. Luego le das en la opción Add donde agregaremos los siguentes puertos:

    44405
    55901 TCP
    55901 UDP
    80 ( Este puerto ábranlo si ya montaron una pagina web o piensan hacerlo)

    Abriendo los siguientes puertos aquafox tus problemas se an resuelto, te dejo el post abierto para que me comentes si te funciono o no.

    -Salu2

    PD: Mejor Mod de mu :eek:ki: xDDD

     
  3. Holas :::

    bueno puse esa ip q me dijiste pero no me abre nada se queda cargando T,T
     
  4. Pero tienes router o moden? decidete man.

    Y lo de la ip es un ejemplo, coloca nada mas tu ip privada en el internet y te saldra lo que vos dije en el otro post :arriba::D

    -Salu2
     
  5. Bueno gracias Hopasai !!!!! :)
     
  6. De nada, espero que no vuelvas a preguntar la misma pregunta otra vez en otro post y te queria decir que no todo se pregunta, tambien te puedes buscar informacion sobre tu tema :si::arriba::D

    -Salu2

    PD: Ah una cosa no hagas doble post, triple post etc. Posteando tu servidor en la zona Servers Mu Fast/Slow (Solo Has Uno & Ya)
    RPD: POST CLOSED :borracho:
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir