No me aparece (1) en el rakion.bin

Tema en 'Rakion' iniciado por Nescaro, 19 May 2008.

Estado del tema:
Cerrado para nuevas respuestas
  1. No se q le pasa a mi maquina. La puse en modo aspi y sigue =, fui a un ciber y probe usar los hacks q tengo y funcionaron cuando ahi al usar el engine aparece el rakion.bin(1) y en mi casa solo rakion.bin, alguien me podria ayudar diciendo q esta pasando?? Por si las dudas, probe congelando los dos procesos rakion.bin, uno a la vez, pero no funciono...
     
  2. waaa conrazon de mi no da los hacks que tengo solo tengo un proceso es rakion.bin ... man acaso hay 2 rakion que dicen rakion.bin (1) y rakion.bin (2) wa si eso es cierto que hacemos para que aparezaca los 2 procesos rakion.bin (1)(2)
     
  3. Bueno tu problema tmb ya lo tenia y yo mismo lo Solucione . Ahora deseeas que te salga el (2) rakion.bin , y Solo te sale uno y no puedes jugar con hacks.
    Bueno la hora que jueges con hack ya llego.

    Como tu yo y otros mas , cuando apenas carga el GG(GameGuard) ponemos rapido en el Process , pero ahora haras esto:

    Despudes de poner inicio de juego cuando la parte de arriba ahi un cuadro plomo , esperas hasta que desaparesca y luego vas al process que te queda exactamene 4 segundos , y selecionas el (2)rakion.bin , luego cierras y te diviertes

    Saludos:eek:ki:
     
  4. amik me puudes dar haker de gb

    No Correos :eek:ki:
     
  5. No entendiste, no tengo rakion.bin ni (1) ni (2)
     
  6. Suertee!! =D
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir