"Nueva Configuracion [Fael Uce]

Tema en 'Rakion' iniciado por toritobravo, 25 Oct 2008.

Estado del tema:
Cerrado para nuevas respuestas
  1. Bueno como vi que algunos no les funcionaba el Fael Uce era por que hay una nueva Configuracion:

    [​IMG][​IMG] [​IMG][​IMG]
    [​IMG][​IMG] [​IMG][​IMG]
    [​IMG][​IMG]

    Bueno un Gracias no Cuesta Nada:arriba: espero que les sirvan y den Gracias
     
  2. men gracias por el aporte pero es la misma configuracion xD!
     
  3. al fin

    OK gracias amigo por el aporte ya te de tu thanks ok aproposito no es la misma configuracion porke con la antigua configuracion ke tenia yo no podia abrir ningun ct me salia error pero con esta configuracion al fin pude abrir el ct jeje aorasi ya puedo aser los nuevos stages jeje lo malo es ke esos nuevos stages no te dan mucha exp apenas te dan unos 550 exp pero algo es algo uf eso era todo chau :adios:
     
  4. Si que es la misma configuración darkjorge, si no podias hacer funcionar los ct's antes era pork no tenias esta configuracion ;)
     
  5. Buen Aporte man lo que pasa es que esta configación existia antes pero casi nadie la sabia pero = buen aporte!
     
  6. Men.. Podrias ser tan amable de enviarlas todas??? xD!!! esq soy algo cabernicola... osea hay muchas tu colocaste 5 .... recuerda q en GMZL hay muchos N00b's! me incluyo xP


    Tu thanks! ... Porfa ayudame
     
  7. ...

    Pero osea las otras no las puse por que las tienen que dejar asi como les vino...
    Y yo tenia otra configuracion y con la actualizacion no funkaba el Engine y con Esta me funko ayer 24/10/08 :adios:
     
  8. ps es la misma configuracion q la de moon y es viejita no es nueva pero para los q no sabian


    otra pregunta cuanta exp estan dando los nuevos estajes lo de modo basico q sacaron el jueves porq lo probe con una cuenta y me dieeron 500 de exp y ya me esta dando paja si es el jack o q ?
     
  9. Hola tengo un problema haber si alguien en el foro me puede ayudar.

    Yo tengo esa misma configuracion (me vino por defecto)

    Ayer jugué un buen rato con los CT's y pase stanges muy tranquilito de la vida.

    Pero hoy utilizando el mismo método que ayer tengo un pequeño problema.

    Te lo anexo en una foto para que se entienda un poquito mas.

    [​IMG]

    Podrás notar que en ves de darme el poco de números (Código Hexadecimal creo q se llama), me da un poco de signos de interrogación (?), esto se pare mucho cuando el Rakion se cierra, solo que en mi caso todavía se esta ejecutando.


    De ante mano muchas gracias
     
  10. Se agradece man! Buen aporte
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir