para crear un server v.83 que java se necesita?

Tema en 'MapleStory' iniciado por felialfon, 23 Dic 2010.

  1. bueno kiero crear un server v.83
    pero no se k version del java se necesita
    si me podrian decir porfavor....

    (moopledev----->repack)
     
  2. Holas Amigo Agregame al Msn : [email protected] y te alludare :D

    Bye ... !!!

    VnlaMs v.83 YA CASI LISTO :D
     
  3. la version de java que necesitas es 6 update 21

    espero averte ayudado
     
  4. gracias me sirvio
     
  5. LA verdad es que es cualquier version, de preferencia la ultima que salga.
     

Compartir