para DR.HOuse

Tema en 'Rakion' iniciado por xXgErMaNxX.S, 18 Jun 2008.

  1. mira esta es la foto donde no me deja abrir el DLLinjector...

    [​IMG]
     
  2. A MI TAMBIEN ME SALE ESO, ojala que nos ayuden...
    ya tengo el framework 2.0 y servi pack 3
     
  3. Solucion...

    Eso me paso a mi ayer... y resulta q eso pasa cuando se te cierra rakion por algun error... lo q tienen q hacer es reiniciar la pc... y al iniciar window otra vez eliminan los programas q les ocupe mucho uso de cpu (con el administrador de tareas)o los q creas nesesarios...

    PD:OJo solo programas X no eliminen programas q dicen System o Servivio Local...

    Espero haberles ayudado:adios::adios::adios::adios:
     
  4. voy a ver si eso me soluciona un poco...
     
  5. segun lo que dice el error ..
    es que el injector ya esta en uso ..
    o ya esta abierto ..
    por alguna otra forma ..
    el injector se ha quedado asi ..
    intenta hacerlo por medio de "windows a modo de falla con conexion a red" ..
    abres por ahi ..
    si te sigue saliendo el mismo error ..
    es problema de tu pc ..
    pero si abre normal ..
    reiniciala y veraz que el problema ya se abra ido ..
    Saludos ... ! :eek:ki:

    P.D.:
    Como puedes decir eso ... ?
    al hacer eso ..
    puedes eliminar algun componente importante ...
    como el svhost.exe ..
    si eliminas eso ..
    el pc se vuelve lento ..
    no trantes de hacer eso ...

    P.D.2:
    Si a ti se te arreglo asi ..
    fue de pura suerte ..
    el windows xp necesita de algunos componentes para poder iniciar normalmente ..
    porque si eliminas alguno como el explorer ...
    fuiste ..
     
  6. como ago eso lo de windows a prueba de fallas con conexion a red?...me lo podes explicar?
     
  7. te sale eso por que el proceso kedo abierdto lo que tienes que aser es presionar control+alt+delete y buscar el proceso dllinjector1.3.exe y le das en terminar proceso!!!!
     
  8. para eso de aprueba de fallos de red tienes que reiniciar tu compu y no mas encienda le apretas f8 y ayi te sale la pantalla con varias opciones y seleccionas modo aprueba de fallo de red!!!
     
  9. ¬¬ por algo puse esa PD... para q no borren nada q diga System, Sevio local o servivio de red... q nada mas borren programas inutiles ps... oviamente si borras el explorer.exe o algun svchost se pone lenta la pc o t desaparece la barra de herramienta...

    PD: si borran el explorer.exe no c preocupen c van a aplicaciones y le dan a añadir tarea (en el mismo adm de tareas claro)... y ahi ponen Explorer.exe...
     
  10. no con el modo aprueba de fallos con red eso tampoco me lo abre...tiren mas soluciones...Y SI NO ME LA HAGO PLANTAR POR UN BURRO...y ADEMAS ME COMO UN MOJON POR NO PODER USARLO
     
  11. Prueba esto...

    Desactiva el antivirus... el nod32 es muy fastidioso con eso de los hacks... si quieres q t funcione desactiva todos las funciondes del nod32... en esepcial la Proteccion Residente...

    OJO: Desactivar el antivirus no es lo mismo q cerrarlo... tienes q desactivarlo para q t funcione...
     
  12. No, esta tod mal, aparece eso porq e linjector esta abierto de verdad, se encuentra en la barra de tareas, en donde esta el reloj, fijate ahi vas a encontrar el icono de un cuadro negro.

    [​IMG]
    [​IMG]

    Espero les sirva.

    Saludos! :eek:ki
     
  13. Perdonen, pero cada vez k abro el injector me sale esto, con el antivirus desactivado tambien, tengo el framework2.0, me pueden dar una solucion? gracias de todos modos...

    [​IMG]
     
  14. Para mi...

    En mi opinion... creo q t falta un Driver... o tienes otra cosa q sea como antivirus activada... como el Ad aware, Super Antispyware o cosas asi... prueba con enviar el informe de errores haber q t dicen...
     
  15. lo mismo no se me abre...ya no se que hacer...
     
  16. oe si, lo voy a probhar ok..aver si me funka en modo a pruva de error con funciones de RED okas
     
  17. Lpm

    :/ ami tmb me pone q esta abierto pero no lo tengo en la barra de herramientas :S nu se q hacer tengo el framework.2.0 ...
    si me pudieran dar una solucion se lso agradeceria pr favor
    Sl2 :adios::adios:
     
  18. No te Funciono lo que te puse? que raro...=/

    Haber pasame una foto de tu escritorio pero con toda la barra de tareas expandida, osea con todos los iconos.

    Saludos!
     
  19. ya fue GRACIAS a todos los q me ayudaron...me sirvio de mucho....

    la solucion q me doy yo es formatear la maquina y ala bosta
     
  20. Ni se te ocurra, mira formatear e instalar todo de vuelta solo por un hack? y si no se resuelve, te recomiendo que me des la foto que te pedi, eso tiene solucion, no hace falta formatear.
     

Compartir