Ayuda Por favor necesito ayuda!!

Tema en 'MapleStory' iniciado por Dragons222, 18 Oct 2009.

  1. Hola gente bue lo q me pasa es q cuando quiero abrir cualquier maple,ya sea GMS o EMS al pasar 15segundos aprox me desconecta del servidor,sea donde sea q este(menu,elegi pj,elegi canal,etc).Miren:sad::sad::sad::sad:
    [​IMG] X FAVOR ESPERO SUS RESPUESTAS!!!!!:sad::sad::sad:
     
  2. intenta reinstalar el maple por el setup cualquiera q sea ems o gms talvez sea un archivo q este dañado :pensando:
     
  3. pero antes tenia el EMS y me pasaba eso,lo saque y puse el GMS y pasa lo mismo,no creo q se aya dañado 2 veces algun archibo
     
  4. usastes algun hack? porq si es asi instalalo otra vez >_<
     
  5. no ademas si hubiera uzado hak me diria lo del hak,pero hay no me da ningun motivo x el cual me desconecto:sad::sad::sad::sad:
     
  6. aver ... revisa todo esto

    -Los requerimientos del sistema
    -Desde cuando te pasa esto (puede ser despues de algun patch)
    -El gameguard esta actualizado
    -Si tieens el windows vista . dime si ya habias jugando maple antes con ese windows (es una mierd@!!!)
     
  7. 1)mucho mejor de los q pide el maple de seguroxd(6200 de512,2GB RAM,procesador dual core 1.7)
    2)ni idea,lo habia dejado de jugar y cuando emepeze debuelta me paso ¬¬
    3)si
    4)no no uzo esa mierd@ xD
    te doy las thx x tratar de ayudar grax =)
     
  8. a q te referis con reinstalarlo del ofisial?
     
  9. si m lo baje de hay yo nose x q me pasa esto:snif::snif::snif:
     

Compartir