Problema Con la Firma!

Tema en 'Dudas y Comentarios' iniciado por ProxMu, 10 Dic 2010.

  1. Hola les queria decir que cuando me quiero poner una firma me dice esto:

    Los siguientes errores han ocurrido al enviar este mensaje


    • El valor del código BB 'tamaño' es muy grande.
    y asi es la firma no es grande -.-

    los medios los ven a ellos solo como imagenes
    pero esta ****** no son trucos.


    [​IMG]


    Lo ven como grande?? no vieron y no me deja ponerla T_T

    Ensima miren mis firmas actuales son semejantes cosas y me dejo ponerlas que onda???


    :adios::adios::adios:
     
  2. Creo que si le quieres agregar eso excediste el limite de espacio que da el foro :pensando:
     
  3. Creo q deberias eliminar una de ellas para
    q tengas espacio para la Firma
     
  4. intenta pons el tamañod e eltra mas bajo lol
     

  5. u.u OK jejej gracias!
     
  6. Ami también me pasa lo mismo :mad:, no puedo ponerle más tamaño a las letras.. .l.
     
  7. Si por q si no queda re feo asi
     
  8. tengo problemas con mi firma no sale al postear algo... sucede algo u olvider clikear algo ???
     
  9. Tienes que guardarlo bien. Prueba nuevamente, si no aparece tu firma entonces toma un pic del código que pones en el espacio para la firma o las imágenes/texto que pones.
     
  10. mira las opciones ps ... no sale seguro pork no pusiste mostrar... :S
     
  11. listo era un problema que no me di cuenta ejje
     
  12. jeje yo tengo el mismo problema tampoco puedo poner una imagen que queria T_T! ojala alguien explique como hacerlo
     

Compartir