problemas con el Cliente Full 1.05t Pendulum !!!

Tema en 'Servidores de Mu Online' iniciado por damage, 12 Sep 2009.

  1. hola amix`s de gamerzlove !!!
    weno , tengo un problema en el server pendulum , ya instale todo el serve ry listo, entro normal y la web todo , pero en la web dice el server esta online ( hasta ahi normal )
    ...
    pero cuando quiero entrar al mu a jugar ... termina de cargar y no aparece nada y dice fuiste desconectado de mu
    xD ya puse mi no-ip en el main.exe y ademas pose el serial y el cod del GS en el main.exe y segui igual xD !!!!
    alquien plz q me ayude !!!
     
  2. Te fijaste en el Data, Lang, Kor Common Loc , del server si tenes el ip 127.0.0.1??
     
  3. si , ahi estan todo bien , solo q no entra al mu , pero en la web dice online , pero al momento de ntrar al mu 1.05t S4 E 2 dice fuiste desconectado de mu
     
  4. sta mal configurado xD
     
  5. and99 No responda con tan poca cosa , si vas a responder


    Hace al Menos 25 palabras :x igual Saludos xD

    ---------------------------------------------------------------------------
    ---------------------------------------------------------------------------

    2do : Has Sido Desconecta un consejo Mio : http://www.gametero.com/f54/has-sido-desconectado-del-servidor-135781/

    Saludos

    PD : Leete mi guia
     
  6. MIra sta bn tu guia la lei a mi me pasava eso antes
    pero solo desactive mi antivirus y listo xq el antivirus lo detectaba como virus

    Pd:la proxima ves djo una guia xD
     
  7. si usas los files pendulum v2 solo basta poner las no-ip en el conecserver y los map server info y no te olvides de configurar los pass del sql
     

Compartir