problemas en mi server con 3 mapas

Tema en 'Servidores de Mu Online' iniciado por so0iiuncacawaate, 19 Ene 2010.

  1. hola buenas tarde
    necesito su ayuda
    tengo el server echo supuestamente lo lanzaria hoy
    pero tengo problema con los mapas
    hay 3 mapas q no me deja ir
    me dice un mensaje lo siento en este momento este mapa esta desahabilitado
    como lo habilito ?
    uso files ask-muonline y cliente 1.05t

    q problema tengo ?
    y como lo arreglo q archivo tengo q editar ?
     
  2. tienes q ejecutar ambos GS, GS normal y GS_CS
     
  3. gracias aver ahi subo el server y hago eso :)
    muchas gracias por responderme :)
     
  4. se mando la foto no se q onda :S ja
    bue ya lo soluccione
    muchas gracias :D
    sos un capo era eso q me faltaba
    gracias de verdad :)
     
  5. no hagas spam esto lo tendrias que haber puesto en el post de los files pero ya esta, revisa el post de los files y ahi te dice el orden que debes seguir para levantar el server, como Horaku es por que no levantaste el Gs_Cs.

    saludos y epero que lo puedas levantar.
     
  6. sisi perdon por el spam
    es q soy nuevo va me registre hace un par pero hace unos dias q empeze a crear unos temas
    la proxima hago bien como se debe hacer los post :)
     
  7. perdon ahi abajo aclare q soy nuevo por eso :)
    vos sos el cleador de los files ask muonline ?
    por q yo tengo tus files xD Va si sos el creador :)
    funciona de 10 ningun error creo q es uno de los mejores files q encontre :)
     
  8. si te gustaron da las gracias asi nos motivamos a se4guir aporetando
     
  9. sisis ahora te doy las gracias :D

    me imagino lo q te costo arreglarlo :)

    te felicito :)
     
  10. en vez de decirme gracias 800 veces no es mejor tocar el botonsito?
     

Compartir