Problemita al usar el Moon Light Engine 1152.1

Tema en 'Rakion' iniciado por registrOs, 2 Abr 2008.

Estado del tema:
Cerrado para nuevas respuestas
  1. Estoy intento hacer lo del hack de los anillos con la nueva versión del UCE. ¿Cómo? Pues modificando mi anillo gracias al truco de minimizar rakion creando un acceso directo del disco duro que vi en un manual del foro. Sólo quiero modificar la velocidad, asi que no creo que tenga ni que minimizar Rakion, me da tiempo. El problema es que para cargar rakion en el UCE hago lo siguiente:


    Abro el UCE
    Abro Rakion
    Me logueo
    Cuando se va la ventanita gris que sale arriba a la izquierda...
    - Le doy un click al ordenador que sale arriba del UCE
    - Y en esa lista de procesos que sale, busco rakion.bin (el segundo, el último).
    Lo hago todo eso y hasta ahí bien.
    Cuando va a salir la foto del mago en el centro de la pantalla con el LOAD MODEL DATA me sale un error (mirar la imagen).
    ¿Por qué? ¿Alguna solución?.

    Gracias friends ^^


    [​IMG]
     
  2. Esa ventana te sale antes de que salga el mago del medio ¬¬

    Reinicia tu maquina o cierra todo proceso secundario que estes usando, internet explorer, ares, msn, Etc...

    See Later
     
  3. Pos para mi que no >.< pos ya no me sale :p simplemente que pongo el rakion.bin (el segundo) y la ventanita de enmedio se cierra solita y paf no puedo jugar xD
     
  4. si men reinicia tu PC a mi tambien me salia varias veces esto.,..
     
  5. humm interesante ps pero ya aprendan a jugar sin hack ps
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir