Sex Engine V1.0 by FelipeZÉ

Tema en 'Temas Archivados' iniciado por Sunkz., 18 Abr 2008.

Estado del tema:
Cerrado para nuevas respuestas
  1. manes qui les dejo el el Sex Engine V1.0 by FelipeZÉ y su configuracion es:

    General settings: activar todas las casillas.
    Scan Settings: activar las 3 casillas de abajo y desactivar la 2 casilla de arriba.
    File Associations: dejar activada la 1 casilla.
    Code Finder: activar la 1 casilla de arriba y las 2 ultimas casillas tambien.
    Assembler: activar las casillas 1,2,3,5,6 y 7.
    Extra: activar las 2 casillas de arriba.

    Listo ya lo configuramos.

    ahora descarguenlo haciendo Click aqui/Here click :arriba::D

    Que lo disfruten y agradescan
     
  2. men si me sirvwe peo cuando edite los anilos normal y cuando creo el juego o entro a una sala me desconecta
     
  3. MEN DIME ESTO SIRVE PARA LA EDICION DE ANILLOS DIMELO POR FAVOR PARA NO PROBAR POR LAS PURAS!!:adios:
     
  4. esto sirve para la edicion de anillos??? responde men
     
  5. man

    a probar aver si funka ? despues las gracias
     
  6. Buen porte muchas grasias ya neecitaba uno nuevo xd
     
  7. =D BUEN APORTE PX PRIMERO PROBARLO DESPUES YA VENGO Y TE MANDO TU Thanks!!. =D
     
  8. Bueno espermeos q no me desconecten ... ya q con el radix me reinicia la pc :(
     
  9. hola manes sirve tambien paralos cts repondan ps ??????????
     
  10. sirven para los CT's pero no sirve para modificar los anillos
     
  11. solo sirve para los CT's ...
    Osea no sirve el UCE ...
    Saludos ... !
     
  12. no funak melas posteas huevadas
     
  13. gracias espero que rule...lo probaremos y si acaso un thanks...ya era ora de que saliese otro...a mi casi todosi me dan algun problema con la acpi
     
  14. sabs ke xoxera no t entendi ni ****** explikate kausa no enteid explika pa los llopitos :D
     
  15. oye aora si ya no me lo detecta pero surgio otro problema selecciono el proceso en windows list porque a y no me lo detecta y pongo text abajo de eso hay una broma que dice 16 bit 32 bit y all cuando lo selecciono en windows list se pone en all y pongo el nombre del anillo osea GoldRing(1+) lo pongo asi y no pasa naaaaa la primera ves si me funciono y juegue pero me sali y volvi a entrar y me surgio ese problema que sera?????
     
  16. Mmmmm oie men q es ese hack??
    me reinicio la CP y me kede sin mi informacion PTM
     
  17. ok llo configurare y vere si funca grax por le aporte
     
  18. Este enige es abierto o lo tngo que cerra cuando diga Load Modata algo asi?
     
  19. yo le empiezo a escanear cuando aparece load model data y edito mis anillos super rapido antes de que entre a rakion yo siempre ago asi y me funk a la perfeccion pero me surgio ese problema que els dije aya arriba
     
  20. ayuda

    holas manes me pueden ayudar o darme el tutorial para hacerlos con mis anillos poprfavor?
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir