[SPAM] como se ve gamerzlove sin imagenes ^^

Tema en 'Foro Libre' iniciado por Senjougahara, 22 Sep 2009.

  1. miren cuando tube un problema con el navegador se puso asi la web xd

    [​IMG]
     
  2. a mi tambien se puso igual
     
  3. A mi me paso lo mismo ayer :pensando:
    Creo e fue por el peso de Andres :risa:
    Aunke talves por exceso de Negros :???:
     
  4. A mi tambien me sucedio eso el dia de ayer. ¡¡Hasta pense que le habia hecho algo a mi maquina y por eso no jalaba gzl. Pero ya veo no.:cool:
     
  5. Todo por culpa del peso de Andres :ayayay:.
     
  6. ami me susedio lo mismo q habra pasado...XD
     
  7. muchos negros, QUE
     
  8. a mi tambien y se ve muy diferente cuando sale asi --------XD
     
  9. Eso es común en cualquier web :wink:.
     
  10. tamos todos de acuerdo en q el problema son los negros..jaja yo soi uno jajaja
     
  11. en todas las paginas pasa eso =/
     
  12. Ami tambien se me puso asi y despues no queria entrar me salia error :pensando:
     
  13. A mi em apso jejejej los negros cagaron gamerzlove¡¡¡¡

    pd:espero qn o sepan q soy unod ellos¡¡¡¡¡
     
  14. Me paso ayer y fue horrible fue horriblee xD
     
  15. Ami ayer me paso = io pensaba q era ek inter xDDDDDD taba muy lento xDDDDDDddd
     
  16. jajajaja ami tambien :S
     
  17. Eso es Normal Señor :cafe:
     
  18. creo q a todos le paso =S
     
  19. Si es desesperante a mi me ocurre eso cada dos minutos aca en gzl :(
     
  20. Oigan el foro .... no me abrio casi 4 dias se ponia lag y mi navegador decia en mantenimiento y ya k entro se pone algo lag!
     

Compartir