tengo probelmas con el maple

Tema en 'MapleStory' iniciado por greenday001, 16 Dic 2007.

  1. Por Fa
    Mi Maple No Se Actualiso Solo Ni Con El Manual Patch.
    Asi Q Tuve Q Descargarmelo De Nuevo Lo Instale Entre Normal Al Momento De Entrar Con Mi Personaje Me Bota Y Con Cualquier Cuenta Es Igual ,no Se Cual Es El Problema Man Porfa Ayudenme :':)':)'(
     
  2. Buenas...

    Me gustaria que te explicases mejor, por ejemplo...
    Cuando de bota que error te da?
    Y todo eso, asi podemos ayudarte mejor....


    Saludos
     
  3. hola

    man gracias por responder mi ayuda mira
    me descarge el maple denuevo
    entro me logeo , cuando elijo mi pj me bota y no sale ningun mensaje de error:'(
     
  4. porfa

    la version pasada deje configurado los pasos para q funcionara el hacker
    donde decia para cambiar
    esto esta en MI PC
    PROPIEDADES
    OPCINES AVANSADAS
    INICIO Y RECUPERACIO
    /noexecute=option /fastdetect /usepmtimer a
    /noexecute=alwaysoff
    ASI EXPLIUCARON EN UN POST ,LO deje ahy crees q intervenga en algo???
     
  5. otra pregunta?

    uhm pero dinos usas hack o no? cuando te botan? y no esa confi que tienes es predeterminada xq yo tambien la tengo sin haverla puesto? te bota o se te resetea solo?
     
  6. Bueno Solo Me Regresa Al Escritorio, Puxa Noc Q Hacer Ya Me Lo Baje Otra Vez Y Naa De Naa:'(
     
  7. Por ahora no tengo idea que puede ser...

    Voy a investigar mas y cuando encuentre la solucion te posteo...


    Saludos
     
  8. pero dinos si usas hack...

    si usas hack es xq te lo detecta pero si no lo usas no se que pueda ser con lo datos que me das...
     

Compartir