Un ERROR de mi Parteen el Internet Ayuda

Tema en 'Redes e Internet' iniciado por MuHenry, 26 Ago 2012.

  1. buenas...
    tengo un problema que lo hise Yo!!:(
    esk tengo un conexion inalambrica y un dia entre a la Carpeta de Conexion a Internet(OS XP) y como estuvo un poco lag.. lo desconectada para que reset. y por un error desconecte una ventana de abajo ([​IMG])
    y desaparecio y desde ese momento no tengo internet
    una Ayuda porfa...
    tengo un TK LINK
     
  2. Una Ayudita PorFavor .... hace tiempo que no tengo Internet
     
  3. dame mas informacion que modelo de tp-link es que borrastes xD se mas detallado
     
  4. Es un TP LINK 500G
    WIRELESS G ACCESS POINT

    [​IMG]
     
  5. hola amigo bueno quiero ayudarte solo dos preguntas 1-.el internet que recibes es por servidores de terceros, 2°es un pc de mesa o un laptop.
    si es la primera entoces lo que que as hecho es desavilitarlo o desintalarlo entonces quiere decirte que se perdieron los IP, Puerta de enlace y el dns del proveedor tiene que pedircelos de nuevo.
    segundo te pregunto si es un pc de mesa porque si fuese asi entonces al access point que tienes es el receptor o cliente entonces hay problema del conexionado o energía al equipo Y si es una laptop quiere decir que tu access point es tu base i el envia el internet y eso quiere decir que esta desavilitado el wifi o se perdieron los draiver y eso conyeba que tambien se perdieron los ip ,puertas de enlace , dns.
    Respondeme y te podre ayudar mejor tienes que darme mas detalles de tu red
     

Compartir