Una gran dudisima con mi server de mu!

Tema en 'Servidores de Mu Online' iniciado por Jaash, 11 Mar 2011.

  1. Bueno vengo aqui de nuevo a pedirles ayuda con mi server!

    Laa duda que tngo es qq okey mi server inicia de los mas perfecto pero cuando intento entrar para loguearme PFFZ me desconecta

    Aqui unas imagenes
    [​IMG]

    [​IMG]

    Tambien viendo la entrada al MU vii qq decia era SEASON 4 cuando mi server es Season 5 1.07h

    Nose si sera problema del MU, de los files o sigee siendo problema de mi PC T_T AYUDENME!

    Aprovechando la ocasion el nombre del mu que aparece en las imagenes no es el nombre del mu que yo quiero como le cambiaria el nombre!

    Una imagen para que sepan de lo que estoy hablando!


    [​IMG]

    Espero su ayuda :arriba:

    Gracias
    :)



     
  2. 1- fijate en el firewall de windows si tenes agregado el gameserver y el puerto 55901

    2- es cosa del cliente q files usas??
     
  3. Sii ya ese puerto lo tengo en el firewall! S:

    Utilizo el PACK Element!
     
  4. Eso que dice season 4 es la Interface !
    Puedes buscarte una Interface Limpia S5 y pegarla en tu CLiente .
    Lo de no poder conectarte fijate
    si tu IP se ah actualizado !
    Recominedo configurar todo con una NOIP de 14 letras y
    abre estos 2 puerto
    44405
    55901
    y listo
    =)
     
  5. buueh yaa el problema del DC esta resuelto era cosa de las NO-IP ahora esta es este problema qq cuando pulsa el server para logearme se qeda como cargando (NO SE PEGA) sigue andando mas no aparece la ventana del logeo!

    -Sera problema del GS_FREE o GS_CS?
     

Compartir